[FRsAG] VMWARE - Faille CVE-2021-21972

Jean-Christophe Janczak jc.janczak at yahoo.fr
Ven 26 Fév 17:55:40 CET 2021


Bonjour la liste, 
juste un petit mail rapide qui devrait intéresser par ici au moins qq uns d'entre nous ... Tout chaud de cette semaine ou de ce mois. :-(

Maintenant si même les hyperviseurs deviennent des cibles, le métier va devenir un sport de funambulis IT ! De quoi donner quelques sueurs froides par un hiver chaud, sur ciel de Covid encore brumeux ! 

D’après l’article VMware https://www.vmware.com/security/advisories/VMSA-2021-0002.html : Cela concerne les ESX et vCenteren version 6.5, 6.7 et 7.0
https://www.zdnet.com/article/ransomware-gangs-are-abusing-vmware-esxi-exploits-to-encrypt-virtual-hard-disks/ 
https://twitter.com/bad_packets/status/1364661586070102016

Plus de 6 700 serveurs VMware vulnérables à un nouveau bug majeur


| 
| 
| 
|  |  |

 |

 |
| 
|  | 
Plus de 6 700 serveurs VMware vulnérables à un nouveau bug majeur

Le code d'exploitation du bug a été publié en ligne plus tôt aujourd'hui, et des tentatives de scans pour les sy...
 |

 |

 |



Bon WE,Cordialement,Jean-Christophe
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <http://www.frsag.org/pipermail/frsag/attachments/20210226/04ec1544/attachment-0001.htm>


Plus d'informations sur la liste de diffusion FRsAG