[FRsAG] Annonce - LTS pour debian 6

Julien Gormotte julien at gormotte.info
Ven 18 Avr 10:27:10 CEST 2014


Le Fri, 18 Apr 2014 10:20:18 +0200,
Manu <manu at formidable-inc.net> a écrit :

> 
> Le 17/04/2014 19:36, Wallace a écrit :
> > Pour les clients y a des évolutions du système qui sont bloquants
> 
> Oui, en fait c'est ça que je cherche un peu à comprendre. Car si Debian 
> se lance dans le LTS, si Ubuntu fait déjà, si des entreprises payent 
> microsoft pour avoir un support post-EOL de XP.. c'est qu'il y sûrement 
> un besoin, mais je ne l'ai jamais rencontré, donc je m'interroge un peu ..

Tu n'as jamais rencontré le cas d'un client développeur qui te fais monter une machine avec des services absolument pas à jour, genre des tomcat 5, des php 4... parce qu'ils ne veulent pas corriger leurs devs pour les rendre compatible avec les versions modernes ?
Heureux homme.

> _______________________________________________
> Liste de diffusion du FRsAG
> http://www.frsag.org/


Plus d'informations sur la liste de diffusion FRsAG